<!DOCTYPE html><html
lang="en-US"><head>
 <script async src="https://www.googletagmanager.com/gtag/js?id=UA-115329020-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-115329020-1');gtag('config','AW-787435589');</script> <meta
charset="utf-8"><meta
http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><title>Robert F. Kennedy Human Rights Welcomes the International Court of Justice’s Order to Myanmar to Prevent Genocide Against the Rohingya - Robert F. Kennedy Human Rights</title><meta
name="description" content="A nonprofit human rights advocacy organization that works to realize Senator Robert F. Kennedy&#039;s dream of a peaceful and just world by advancing human rights."><link
rel="canonical" href="https://rfkhumanrights.org/news/robert-f-kennedy-human-rights-welcomes-the-international-court-of-justices-order-to-myanmar-to-prevent-genocide-against-the-rohingya"><meta
property="og:type" content="website"><meta
property="og:site_name" content="Robert F. Kennedy Human Rights"><meta
property="og:url" content="https://rfkhumanrights.org/news/robert-f-kennedy-human-rights-welcomes-the-international-court-of-justices-order-to-myanmar-to-prevent-genocide-against-the-rohingya"><meta
property="og:title" content="Robert F. Kennedy Human Rights Welcomes the International Court of Justice’s Order to Myanmar to Prevent Genocide Against the Rohingya"><meta
property="og:description" content="A nonprofit human rights advocacy organization that works to realize Senator Robert F. Kennedy&#039;s dream of a peaceful and just world by advancing human rights."><meta
property="og:image" content="https://rfkhumanrights.org/assets/images/_1200x630_crop_center-center_82/rfk_program_about_rfk1.jpg"><meta
property="og:image:secure_url" content="https://rfkhumanrights.org/assets/images/_1200x630_crop_center-center_82/rfk_program_about_rfk1.jpg"><meta
property="og:image:width" content="1200"><meta
property="og:image:height" content="630"><meta
property="og:image:type" content="image/jpeg"><meta
property="og:locale" content="en_us"><meta
name="twitter:card" content="summary"><meta
name="twitter:site" content="@RFKHumanRights"><meta
name="twitter:creator" content="@RFKHumanRights"><meta
name="twitter:url" content="https://rfkhumanrights.org/news/robert-f-kennedy-human-rights-welcomes-the-international-court-of-justices-order-to-myanmar-to-prevent-genocide-against-the-rohingya"><meta
name="twitter:title" content="Robert F. Kennedy Human Rights Welcomes the International Court of Justice’s Order to Myanmar to Prevent Genocide Against the Rohingya"><meta
name="twitter:description" content="A nonprofit human rights advocacy organization that works to realize Senator Robert F. Kennedy&#039;s dream of a peaceful and just world by advancing human rights."><meta
name="twitter:image" content="https://rfkhumanrights.org/assets/images/_1024x512_crop_center-center_82/rfk_program_about_rfk1.jpg"> <script type="application/ld+json">{"@context":"http://schema.org/","@type":"Organization","name":"Robert F. Kennedy Human Rights","description":"A nonprofit human rights advocacy organization that works to realize Senator Robert F. Kennedy's dream of a peaceful and just world by advancing human rights.","url":"https://rfkhumanrights.org","image":{"@type":"ImageObject","url":"https://rfkhumanrights.org/assets/images/_1200x630_crop_center-center_82/rfk_program_about_rfk1.jpg","height":630,"width":1200},"sameAs":["https://www.facebook.com/RFKHumanRights/","https://twitter.com/RFKHumanRights","https://www.instagram.com/rfkhumanrights/?hl=en","https://www.youtube.com/user/RFKcenterComm"]}</script> <script type="application/ld+json">{"@context":"http://schema.org/","@type":"Website","name":"Robert F. Kennedy Human Rights","description":"A nonprofit human rights advocacy organization that works to realize Senator Robert F. Kennedy's dream of a peaceful and just world by advancing human rights.","url":"https://rfkhumanrights.org","image":{"@type":"ImageObject","url":"https://rfkhumanrights.org/assets/images/_1200x630_crop_center-center_82/rfk_program_about_rfk1.jpg","height":630,"width":1200},"author":{"@type":"Organization","name":"Robert F. Kennedy Human Rights","description":"A nonprofit human rights advocacy organization that works to realize Senator Robert F. Kennedy's dream of a peaceful and just world by advancing human rights.","url":"https://rfkhumanrights.org","image":{"@type":"ImageObject","url":"https://rfkhumanrights.org/assets/images/_1200x630_crop_center-center_82/rfk_program_about_rfk1.jpg","height":630,"width":1200},"sameAs":["https://www.facebook.com/RFKHumanRights/","https://twitter.com/RFKHumanRights","https://www.instagram.com/rfkhumanrights/?hl=en","https://www.youtube.com/user/RFKcenterComm"]},"copyrightHolder":{"@type":"Organization","name":"Robert F. Kennedy Human Rights","description":"A nonprofit human rights advocacy organization that works to realize Senator Robert F. Kennedy's dream of a peaceful and just world by advancing human rights.","url":"https://rfkhumanrights.org","image":{"@type":"ImageObject","url":"https://rfkhumanrights.org/assets/images/_1200x630_crop_center-center_82/rfk_program_about_rfk1.jpg","height":630,"width":1200},"sameAs":["https://www.facebook.com/RFKHumanRights/","https://twitter.com/RFKHumanRights","https://www.instagram.com/rfkhumanrights/?hl=en","https://www.youtube.com/user/RFKcenterComm"]},"creator":{"@type":"Organization","name":"Robert F. Kennedy Human Rights","description":"A nonprofit human rights advocacy organization that works to realize Senator Robert F. Kennedy's dream of a peaceful and just world by advancing human rights.","url":"https://rfkhumanrights.org","image":{"@type":"ImageObject","url":"https://rfkhumanrights.org/assets/images/_1200x630_crop_center-center_82/rfk_program_about_rfk1.jpg","height":630,"width":1200},"sameAs":["https://www.facebook.com/RFKHumanRights/","https://twitter.com/RFKHumanRights","https://www.instagram.com/rfkhumanrights/?hl=en","https://www.youtube.com/user/RFKcenterComm"]},"sameAs":["https://www.facebook.com/RFKHumanRights/","https://twitter.com/RFKHumanRights","https://www.instagram.com/rfkhumanrights/?hl=en","https://www.youtube.com/user/RFKcenterComm"]}</script> <script type="application/ld+json">{"@context":"http://schema.org/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://rfkhumanrights.org/news/robert-f-kennedy-human-rights-welcomes-the-international-court-of-justices-order-to-myanmar-to-prevent-genocide-against-the-rohingya"},"description":"A nonprofit human rights advocacy organization that works to realize Senator Robert F. Kennedy's dream of a peaceful and just world by advancing human rights.","image":{"@type":"ImageObject","url":"https://rfkhumanrights.org/assets/images/_1200x630_crop_center-center_82/rfk_program_about_rfk1.jpg","height":630,"width":1200},"url":"https://rfkhumanrights.org/news/robert-f-kennedy-human-rights-welcomes-the-international-court-of-justices-order-to-myanmar-to-prevent-genocide-against-the-rohingya","headline":"Robert F. Kennedy Human Rights Welcomes the International Court of Justice\u2019s Order to Myanmar to Prevent Genocide Against the Rohingya","dateCreated":"2020-01-22T19:00:00-05:00","dateModified":"2020-01-22T19:00:00-05:00","datePublished":"2020-01-22T19:00:00-05:00","author":{"@type":"Person","givenName":"Brenna","familyName":"Holland","name":"Brenna Holland","email":"&#109;&#97;&#105;&#108;&#116;&#111;&#58;&#104;&#111;&#108;&#108;&#97;&#110;&#100;&#64;&#114;&#102;&#107;&#104;&#117;&#109;&#97;&#110;&#114;&#105;&#103;&#104;&#116;&#115;&#46;&#111;&#114;&#103;"},"creator":{"@type":"Person","givenName":"Brenna","familyName":"Holland","name":"Brenna Holland","email":"&#109;&#97;&#105;&#108;&#116;&#111;&#58;&#104;&#111;&#108;&#108;&#97;&#110;&#100;&#64;&#114;&#102;&#107;&#104;&#117;&#109;&#97;&#110;&#114;&#105;&#103;&#104;&#116;&#115;&#46;&#111;&#114;&#103;"},"publisher":{"@type":"Organization","name":"Robert F. Kennedy Human Rights","description":"A nonprofit human rights advocacy organization that works to realize Senator Robert F. Kennedy's dream of a peaceful and just world by advancing human rights.","url":"https://rfkhumanrights.org","image":{"@type":"ImageObject","url":"https://rfkhumanrights.org/assets/images/rfk_program_about_rfk1.jpg","height":3168,"width":4032},"sameAs":["https://www.facebook.com/RFKHumanRights/","https://twitter.com/RFKHumanRights","https://www.instagram.com/rfkhumanrights/?hl=en","https://www.youtube.com/user/RFKcenterComm"]}}</script> <meta
name="author" content="Robert F. Kennedy Human Rights"><link
rel="alternate" type="application/rss+xml" title="Robert F. Kennedy Human Rights" href="/feed.rss" /><link
rel="alternate" type="application/atom+xml" title="Robert F. Kennedy Human Rights" href="/feed.atom" /><link
rel="home" href="https://rfkhumanrights.org/"><link
rel="icon" href="/favicon.ico"><link
rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link
rel="apple-touch-icon" href="/apple-touch-icon.png" /><link
rel="apple-touch-icon" sizes="57x57" href="/img/ico/apple-touch-icon-57x57.png" /><link
rel="apple-touch-icon" sizes="72x72" href="/img/ico/apple-touch-icon-72x72.png" /><link
rel="apple-touch-icon" sizes="76x76" href="/img/ico/apple-touch-icon-76x76.png" /><link
rel="apple-touch-icon" sizes="114x114" href="/img/ico/apple-touch-icon-114x114.png" /><link
rel="apple-touch-icon" sizes="120x120" href="/img/ico/apple-touch-icon-120x120.png" /><link
rel="apple-touch-icon" sizes="144x144" href="/img/ico/apple-touch-icon-144x144.png" /><link
rel="apple-touch-icon" sizes="152x152" href="/img/ico/apple-touch-icon-152x152.png" /><link
rel="apple-touch-icon" sizes="180x180" href="/img/ico/apple-touch-icon-180x180.png" /> <script src="https://use.typekit.net/nqq6rfu.js"></script> <script>try{Typekit.load({async:true});}catch(e){}</script> <meta
name="viewport" content="width=device-width,initial-scale=1.0"><link
rel="stylesheet" href="/css/lib/icons.css"><link
rel="stylesheet" href="/css/framework.css"><link
rel="stylesheet" href="/css/main.css?v=2020011508"><!--[if lt IE 9]> <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script> <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script> <![endif]-->
 <script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','1045385525641704');fbq('track','PageView');</script> <noscript><img
height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1045385525641704&ev=PageView&noscript=1"
/></noscript> <script type="text/javascript">_linkedin_partner_id="499513";window._linkedin_data_partner_ids=window._linkedin_data_partner_ids||[];window._linkedin_data_partner_ids.push(_linkedin_partner_id);</script><script type="text/javascript">(function(){var s=document.getElementsByTagName("script")[0];var b=document.createElement("script");b.type="text/javascript";b.async=true;b.src="https://snap.licdn.com/li.lms-analytics/insight.min.js";s.parentNode.insertBefore(b,s);})();</script> <noscript>
<img
height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=499513&fmt=gif" />
</noscript><meta
property="mt:data" content="globals.headerCode"> <script async src="https://www.googletagmanager.com/gtag/js?id=AW-708173138"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','AW-708173138');</script> </head><body><div
id="debug"></div><div
id="loading" class="tone-light"><div
class="ring"></div></div><div
id="search">
<a
href="#" class="close toggle-search"><i
class="icon-close"></i></a><form
action="/search" class="search-form">
<a
href="#" class="submit"><i
class="icon-search"></i></a>
<input
type="text" name="q" class="input-search" placeholder="Search"></form></div><div
id="nav" class="tone-light">
<a
href="/" class="logo" data-role="internal">
<img
src="/img/logo-rfkhr-light.png" class="light" alt="Robert F. Kennedy Human Rights">
<img
src="/img/logo-rfkhr-dark.png" class="dark" alt="Robert F. Kennedy Human Rights">
<img
src="/img/icon-rfkhr-light.png" class="light-icon" alt="Robert F. Kennedy Human Rights">
<img
src="/img/icon-rfkhr-dark.png" class="dark-icon" alt="Robert F. Kennedy Human Rights">
</a><ul
class="nav-main nav-standard clear"><li
data-section="work">
<a
href="/work" data-role="internal">Our Work</a></li><li
data-section="awards">
<a
href="/awards" data-role="internal">Awards</a></li><li
data-section="news">
<a
href="/news" data-role="internal">News</a></li><li
data-section="legacy">
<a
href="/legacy" data-role="internal">Bobby</a></li><li
data-section="about">
<a
href="/about" data-role="internal">About</a></li><li
data-section="donation">
<a
href=https://rfkhumanrights.org/donate target=&quot;_blank&quot;>Donate</a></li><li
data-section="newsletters">
<a
href="/newsletters" data-role="internal">Our Newsletters</a></li><li><a
href="#" class="toggle-search"><i
class="icon-search"></i></a></li></ul><div
class="nav-mini"><ul
class="current-section"><li
data-section="work"><a
href="/work" data-role="internal">Our Work</a></li><li
data-section="awards"><a
href="/awards" data-role="internal">Awards</a></li><li
data-section="news"><a
href="/news" data-role="internal">News</a></li><li
data-section="legacy"><a
href="/legacy" data-role="internal">Bobby</a></li><li
data-section="about"><a
href="/about" data-role="internal">About</a></li><li
data-section="donation"><a
href="/donation" data-role="internal">Donate</a></li><li
data-section="newsletters"><a
href="/newsletters" data-role="internal">Our Newsletters</a></li></ul>
<a
href="#" class="icon-menu toggle-menu"><div></div><div></div><div></div>
</a></div><div
class="gradient light"></div><div
class="gradient light-marquee"></div><div
class="gradient dark"></div><div
class="gradient dark-marquee"></div></div><div
id="subnav" class="tone-light"><div
class="subnav-content"><ul
class="nav-sections nav-standard clear"><li><a
href="https://rfkhumanrights.org/work/protecting-human-rights" data-role="internal" class="">Protecting Human Rights</a></li><li
class=""><a
href=https://rfkhumanrights.org/work/protecting-human-rights/latin-america data-role=internal>Latin America + Caribbean</a></li><li
class=""><a
href=https://rfkhumanrights.org/work/protecting-human-rights/asia data-role=internal>Asia</a></li><li
class=""><a
href=https://rfkhumanrights.org/work/protecting-human-rights/africa data-role=internal>Africa</a></li><li
class=""><a
href=https://rfkhumanrights.org/work/protecting-human-rights/united-states data-role=internal>United States</a></li><li
class=""><a
href=https://rfkhumanrights.org/work/protecting-human-rights/reports data-role=internal>Reports</a></li></ul></div></div><div
id="menu"><div
class="container-fluid"><div
class="row"><div
class="col-md-5"><div
class="nav"><ul
class="nav-menu"><li
data-section="work"><a
href="/work" data-role="internal">Our Work</a></li><li
data-section="awards"><a
href="/awards" data-role="internal">Awards</a></li><li
data-section="news"><a
href="/news" data-role="internal">News</a></li><li
data-section="legacy"><a
href="/legacy" data-role="internal">Bobby</a></li><li
data-section="about"><a
href="/about" data-role="internal">About</a></li><li
data-section="donation"><a
href=https://rfkhumanrights.org/donate target=&quot;_blank&quot;>Donate</a></li><li
data-section="newsletters"><a
href="/newsletters" data-role="internal">Our Newsletters</a></li></ul><ul
class="nav-submenu"><li><a
href="/search" data-role="internal">Search <i
class="icon-search"></i></a></li></ul></div></div><div
class="col-md-7"><div
class="menu-quote"><div
class="quote">Tame the savageness of man and make gentle the life of this world</div><div
class="quote-attribution">Robert F. Kennedy</div></div></div></div></div></div><div
id="layout"><div
id="content"><div
class="subcontent newspost" data-id="329579"><div
class="block block-marquee vert-full tone-dark box-slanted " data-tone="dark" style="background-image:url(https://rfkhumanrights.org/assets/images/_marquee/DSC03617.jpg); background-attachment:fixed;"><div
class="tint" style="opacity:0.25"></div><div
class="container-fluid vert-bottom"><div
class="row row-title"><div
class="col-md-10"><div
class="pretitle with-dash"><div
class="date">1.23.2020</div><div
class="authors">
By <a
href="/people/amanda-strayer" data-role="internal">Amanda Strayer</a></div></div><div
class="title">Robert F. Kennedy Human Rights Welcomes the International Court of Justice’s Order to Myanmar to Prevent Genocide Against the Rohingya</div></div></div></div></div><div
class="block block-text-standard  tone-light" data-tone="light"><div
class="container"><div
class="row"><div
class="col-md-7"><p>(January 23, 2020 | Washington, D.C.) Robert F. Kennedy Human Rights welcomes today’s historic decision by the International Court of Justice (ICJ), which for the first time orders Myanmar to protect the Rohingya people from genocide. The <a
href="https://www.icj-cij.org/files/case-related/178/178-20200123-ORD-01-00-EN.pdf">order for provisional measures</a> recognized the “real and imminent risk” still faced by the Rohingya in the aftermath of the widespread genocidal attacks by the Myanmar military and security forces in 2017. In addition, the order requires Myanmar to “take all measures within its power” to prevent future genocidal acts against the Rohingya.</p><p>“This landmark decision offers the first real measure of accountability and justice for Rohingya victims and survivors of the genocide,” said Kerry Kennedy, President of Robert F. Kennedy Human Rights. “As we mark the 75th anniversary of the liberation of Auschwitz this week, today’s decision by the ICJ reaffirms the global commitment to never again turn a blind eye to atrocities. We applaud the ICJ for taking this action to protect the estimated 600,000 Rohingya still living in Myanmar who remain at serious risk of genocide.”&nbsp;&nbsp;</p><p>The ICJ’s unanimous decision by 17 judges provides critical protections to the Rohingya people and outlines specific, binding provisional measures that Myanmar must follow. First, Myanmar must “take all measures within its power to prevent” the commission of acts prohibited by the Convention on the Prevention and Punishment of the Crime of Genocide (Genocide Convention) against the Rohingya people. It must ensure its military and other armed groups do not commit, incite, or attempt or conspire to commit genocide. As future proceedings will determine whether or not previous attacks on the Rohingya violated the Genocide Convention, Myanmar must protect and preserve any evidence of such past acts of genocide. Finally, the ICJ ordered Myanmar to submit regular reports on the steps it is taking to comply with the order for provisional measures.&nbsp;</p><p>In reaching this decision, the Court relied in part on the <a
href="https://undocs.org/en/A/HRC/39/64">September 2018 report</a> of the U.N.’s Independent International Fact-Finding Mission on Myanmar, which found that the Rohingya had been subjected to numerous acts that are hallmarks of genocide: “the systematic stripping of human rights, the dehumanizing narratives and rhetoric, the methodical planning, mass killing, mass displacement, mass fear, overwhelming levels of brutality, combined with the physical destruction of the home of the targeted population, in every sense and on every level.” The report documents how, in widespread and systematic “clearance operations,” the Myanmar military and security forces were responsible for killing more than 10,000 Rohingya civilians, raping countless women and girls, destroying at least 392 villages, and forcing an estimated 725,000 people to flee to Bangladesh.</p><p>Today’s ruling follows from Gambia’s decision to institute proceedings against Myanmar before the ICJ in November 2019 for violating the Genocide Convention. This historic case represents the first time that a country not directly affected by a genocide has brought a case under the Genocide Convention to the ICJ. In addition to seeking a ruling on the merits as to whether Myanmar violated the Genocide Convention, Gambia had also sought an order for provisional measures to prevent future attacks against the Rohingya in Myanmar and to protect evidence needed for future proceedings.&nbsp;&nbsp;</p><p>As the Rohingya survivors await the beginning of these proceedings on the merits, today’s order for provisional measures offers a strong rebuke to the Myanmar leadership’s denial of the genocide and a moment of hope that these crimes will not be repeated and that justice will prevail.&nbsp;</p></div></div></div></div></div></div><div
id="footer" class="clear">
<a
href="/" class="logo" data-role="internal"><img
src="/img/logo-rfkhr-light.png" alt="Robert F. Kennedy Human Rights"></a><ul
class="nav"><li
data-section="work"><a
href="/work" data-role="internal">Our Work</a></li><li
data-section="awards"><a
href="/awards" data-role="internal">Awards</a></li><li
data-section="news"><a
href="/news" data-role="internal">News</a></li><li
data-section="legacy"><a
href="/legacy" data-role="internal">Bobby</a></li><li
data-section="about"><a
href="/about" data-role="internal">About</a></li><li
data-section="donation"><a
href=https://rfkhumanrights.org/donate target=&quot;_blank&quot;>Donate</a></li><li
data-section="newsletters"><a
href="/newsletters" data-role="internal">Our Newsletters</a></li></ul><div
class="icons">
<a
href="https://www.facebook.com/RFKHumanRights/" target="_blank"><i
class="icon-facebook"></i></a>
<a
href="https://twitter.com/RFKHumanRights" target="_blank"><i
class="icon-twitter"></i></a>
<a
href="https://www.instagram.com/rfkhumanrights/?hl=en" target="_blank"><i
class="icon-instagram"></i></a>
<a
href="https://www.youtube.com/user/RFKcenterComm" target="_blank"><i
class="icon-youtube"></i></a></div><div
class="copyright">&copy;2020 Robert F. Kennedy Human Rights / All Rights Reserved</div></div></div><div
id="menu-wipe">
<img
src="/img/logo-blank-dark.svg"></div> <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script><script src="/js/lib/jquery.royalslider.min.js"></script><script src="/js/lib/jquery.touchcarousel.min.js"></script><script src="/js/lib/jquery.magnific-popup.min.js"></script><script src="/js/lib/velocity.min.js"></script><script src="/js/main.js"></script> </body></html>