<!DOCTYPE html><html
lang="en-US"><head>
 <script async src="https://www.googletagmanager.com/gtag/js?id=UA-115329020-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-115329020-1');gtag('config','AW-787435589');</script> <meta
charset="utf-8"><meta
http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><title>Venezuela: Las autoridades deben liberar de inmediato a los defensores de derechos humanos - Robert F. Kennedy Human Rights</title><meta
name="description" content="Las detenciones arbitrarias pueden constituir crímenes de lesa humanidad, reconocidos por Naciones Unidas."><link
rel="canonical" href="https://rfkhumanrights.org/news/venezuela-las-autoridades-deben-liberar-de-inmediato-a-los-defensores-de-derechos-humanos"><meta
property="og:type" content="website"><meta
property="og:site_name" content="Robert F. Kennedy Human Rights"><meta
property="og:url" content="https://rfkhumanrights.org/news/venezuela-las-autoridades-deben-liberar-de-inmediato-a-los-defensores-de-derechos-humanos"><meta
property="og:title" content="Venezuela: Las autoridades deben liberar de inmediato a los defensores de derechos humanos"><meta
property="og:description" content="Las detenciones arbitrarias pueden constituir crímenes de lesa humanidad, reconocidos por Naciones Unidas."><meta
property="og:image" content="https://rfkhumanrights.org/assets/images/_1200x630_crop_center-center_82/Metadata-Image.png"><meta
property="og:image:secure_url" content="https://rfkhumanrights.org/assets/images/_1200x630_crop_center-center_82/Metadata-Image.png"><meta
property="og:image:width" content="1200"><meta
property="og:image:height" content="630"><meta
property="og:image:type" content="image/png"><meta
property="og:locale" content="en_us"><meta
name="twitter:card" content="summary"><meta
name="twitter:site" content="@RFKHumanRights"><meta
name="twitter:creator" content="@RFKHumanRights"><meta
name="twitter:url" content="https://rfkhumanrights.org/news/venezuela-las-autoridades-deben-liberar-de-inmediato-a-los-defensores-de-derechos-humanos"><meta
name="twitter:title" content="Venezuela: Las autoridades deben liberar de inmediato a los defensores de derechos humanos"><meta
name="twitter:description" content="Las detenciones arbitrarias pueden constituir crímenes de lesa humanidad, reconocidos por Naciones Unidas."><meta
name="twitter:image" content="https://rfkhumanrights.org/assets/images/_1024x512_crop_center-center_82/Metadata-Image.png"> <script type="application/ld+json">{"@context":"http://schema.org/","@type":"Organization","name":"Robert F. Kennedy Human Rights","description":"A nonprofit human rights advocacy organization that works to realize Senator Robert F. Kennedy's dream of a peaceful and just world by advancing human rights.","url":"https://rfkhumanrights.org","image":{"@type":"ImageObject","url":"https://rfkhumanrights.org/assets/images/_1200x630_crop_center-center_82/Metadata-Image.png","height":630,"width":1200},"sameAs":["https://www.facebook.com/RFKHumanRights/","https://twitter.com/RFKHumanRights","https://www.instagram.com/rfkhumanrights/?hl=en","https://www.youtube.com/user/RFKcenterComm","https://www.linkedin.com/company/robert-f--kennedy-center-for-justice-and-human-rights/"]}</script> <script type="application/ld+json">{"@context":"http://schema.org/","@type":"Website","name":"Robert F. Kennedy Human Rights","description":"A nonprofit human rights advocacy organization that works to realize Senator Robert F. Kennedy's dream of a peaceful and just world by advancing human rights.","url":"https://rfkhumanrights.org","image":{"@type":"ImageObject","url":"https://rfkhumanrights.org/assets/images/_1200x630_crop_center-center_82/Metadata-Image.png","height":630,"width":1200},"author":{"@type":"Organization","name":"Robert F. Kennedy Human Rights","description":"A nonprofit human rights advocacy organization that works to realize Senator Robert F. Kennedy's dream of a peaceful and just world by advancing human rights.","url":"https://rfkhumanrights.org","image":{"@type":"ImageObject","url":"https://rfkhumanrights.org/assets/images/_1200x630_crop_center-center_82/Metadata-Image.png","height":630,"width":1200},"sameAs":["https://www.facebook.com/RFKHumanRights/","https://twitter.com/RFKHumanRights","https://www.instagram.com/rfkhumanrights/?hl=en","https://www.youtube.com/user/RFKcenterComm","https://www.linkedin.com/company/robert-f--kennedy-center-for-justice-and-human-rights/"]},"copyrightHolder":{"@type":"Organization","name":"Robert F. Kennedy Human Rights","description":"A nonprofit human rights advocacy organization that works to realize Senator Robert F. Kennedy's dream of a peaceful and just world by advancing human rights.","url":"https://rfkhumanrights.org","image":{"@type":"ImageObject","url":"https://rfkhumanrights.org/assets/images/_1200x630_crop_center-center_82/Metadata-Image.png","height":630,"width":1200},"sameAs":["https://www.facebook.com/RFKHumanRights/","https://twitter.com/RFKHumanRights","https://www.instagram.com/rfkhumanrights/?hl=en","https://www.youtube.com/user/RFKcenterComm","https://www.linkedin.com/company/robert-f--kennedy-center-for-justice-and-human-rights/"]},"creator":{"@type":"Organization","name":"Robert F. Kennedy Human Rights","description":"A nonprofit human rights advocacy organization that works to realize Senator Robert F. Kennedy's dream of a peaceful and just world by advancing human rights.","url":"https://rfkhumanrights.org","image":{"@type":"ImageObject","url":"https://rfkhumanrights.org/assets/images/_1200x630_crop_center-center_82/Metadata-Image.png","height":630,"width":1200},"sameAs":["https://www.facebook.com/RFKHumanRights/","https://twitter.com/RFKHumanRights","https://www.instagram.com/rfkhumanrights/?hl=en","https://www.youtube.com/user/RFKcenterComm","https://www.linkedin.com/company/robert-f--kennedy-center-for-justice-and-human-rights/"]},"sameAs":["https://www.facebook.com/RFKHumanRights/","https://twitter.com/RFKHumanRights","https://www.instagram.com/rfkhumanrights/?hl=en","https://www.youtube.com/user/RFKcenterComm","https://www.linkedin.com/company/robert-f--kennedy-center-for-justice-and-human-rights/"]}</script> <script type="application/ld+json">{"@context":"http://schema.org/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://rfkhumanrights.org/news/venezuela-las-autoridades-deben-liberar-de-inmediato-a-los-defensores-de-derechos-humanos"},"description":"Las detenciones arbitrarias pueden constituir cr\u00edmenes de lesa humanidad, reconocidos por Naciones Unidas.","image":{"@type":"ImageObject","url":"https://rfkhumanrights.org/assets/images/_1200x630_crop_center-center_82/Metadata-Image.png","height":630,"width":1200},"url":"https://rfkhumanrights.org/news/venezuela-las-autoridades-deben-liberar-de-inmediato-a-los-defensores-de-derechos-humanos","headline":"Venezuela: Las autoridades deben liberar de inmediato a los defensores de derechos humanos","dateCreated":"2021-07-07T20:00:00-04:00","dateModified":"2021-07-07T20:00:00-04:00","datePublished":"2021-07-07T20:00:00-04:00","author":{"@type":"Person","givenName":"Brenna","familyName":"Holland","name":"Brenna Holland","email":"&#109;&#97;&#105;&#108;&#116;&#111;&#58;&#104;&#111;&#108;&#108;&#97;&#110;&#100;&#64;&#114;&#102;&#107;&#104;&#117;&#109;&#97;&#110;&#114;&#105;&#103;&#104;&#116;&#115;&#46;&#111;&#114;&#103;"},"creator":{"@type":"Person","givenName":"Brenna","familyName":"Holland","name":"Brenna Holland","email":"&#109;&#97;&#105;&#108;&#116;&#111;&#58;&#104;&#111;&#108;&#108;&#97;&#110;&#100;&#64;&#114;&#102;&#107;&#104;&#117;&#109;&#97;&#110;&#114;&#105;&#103;&#104;&#116;&#115;&#46;&#111;&#114;&#103;"},"publisher":{"@type":"Organization","name":"Robert F. Kennedy Human Rights","description":"A nonprofit human rights advocacy organization that works to realize Senator Robert F. Kennedy's dream of a peaceful and just world by advancing human rights.","url":"https://rfkhumanrights.org","image":{"@type":"ImageObject","url":"https://rfkhumanrights.org/assets/images/rfk_program_about_rfk1.jpg","height":3168,"width":4032},"sameAs":["https://www.facebook.com/RFKHumanRights/","https://twitter.com/RFKHumanRights","https://www.instagram.com/rfkhumanrights/?hl=en","https://www.youtube.com/user/RFKcenterComm","https://www.linkedin.com/company/robert-f--kennedy-center-for-justice-and-human-rights/"]}}</script> <meta
name="author" content="Robert F. Kennedy Human Rights"><link
rel="alternate" type="application/rss+xml" title="Robert F. Kennedy Human Rights" href="/feed.rss" /><link
rel="alternate" type="application/atom+xml" title="Robert F. Kennedy Human Rights" href="/feed.atom" /><link
rel="home" href="https://rfkhumanrights.org/"><link
rel="icon" href="/favicon.ico"><link
rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link
rel="apple-touch-icon" href="/apple-touch-icon.png" /><link
rel="apple-touch-icon" sizes="57x57" href="/img/ico/apple-touch-icon-57x57.png" /><link
rel="apple-touch-icon" sizes="72x72" href="/img/ico/apple-touch-icon-72x72.png" /><link
rel="apple-touch-icon" sizes="76x76" href="/img/ico/apple-touch-icon-76x76.png" /><link
rel="apple-touch-icon" sizes="114x114" href="/img/ico/apple-touch-icon-114x114.png" /><link
rel="apple-touch-icon" sizes="120x120" href="/img/ico/apple-touch-icon-120x120.png" /><link
rel="apple-touch-icon" sizes="144x144" href="/img/ico/apple-touch-icon-144x144.png" /><link
rel="apple-touch-icon" sizes="152x152" href="/img/ico/apple-touch-icon-152x152.png" /><link
rel="apple-touch-icon" sizes="180x180" href="/img/ico/apple-touch-icon-180x180.png" /> <script src="https://use.typekit.net/nqq6rfu.js"></script> <script>try{Typekit.load({async:true});}catch(e){}</script> <meta
name="viewport" content="width=device-width,initial-scale=1.0"><link
rel="stylesheet" href="/css/lib/icons.css?v=20200610"><link
rel="stylesheet" href="/css/framework.css"><link
rel="stylesheet" href="/css/main.css?v=2020093002"><!--[if lt IE 9]> <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script> <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script> <![endif]--><meta
name="facebook-domain-verification" content="qjou4t0p83f09athcsdht2fnpty15f" />
 <script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','1045385525641704');fbq('track','PageView');</script> <noscript><img
height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1045385525641704&ev=PageView&noscript=1"
/></noscript> <script type="text/javascript">_linkedin_partner_id="499513";window._linkedin_data_partner_ids=window._linkedin_data_partner_ids||[];window._linkedin_data_partner_ids.push(_linkedin_partner_id);</script><script type="text/javascript">(function(){var s=document.getElementsByTagName("script")[0];var b=document.createElement("script");b.type="text/javascript";b.async=true;b.src="https://snap.licdn.com/li.lms-analytics/insight.min.js";s.parentNode.insertBefore(b,s);})();</script> <noscript>
<img
height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=499513&fmt=gif" />
</noscript><meta
property="mt:data" content="globals.headerCode"> <script async src="https://www.googletagmanager.com/gtag/js?id=AW-708173138"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','AW-708173138');</script> </head><body><div
id="debug"></div><div
id="loading" class="tone-light"><div
class="ring"></div></div><div
id="search">
<a
href="#" class="close toggle-search"><i
class="icon-close"></i></a><form
action="/search" class="search-form">
<a
href="#" class="submit"><i
class="icon-search"></i></a>
<input
type="text" name="q" class="input-search" placeholder="Search"></form></div><div
id="nav" class="tone-light">
<a
href="/" class="logo" data-role="internal">
<img
src="/img/logo-rfkhr-light.png" class="light" alt="Robert F. Kennedy Human Rights">
<img
src="/img/logo-rfkhr-dark.png" class="dark" alt="Robert F. Kennedy Human Rights">
<img
src="/img/icon-rfkhr-light.png" class="light-icon" alt="Robert F. Kennedy Human Rights">
<img
src="/img/icon-rfkhr-dark.png" class="dark-icon" alt="Robert F. Kennedy Human Rights">
</a><ul
class="nav-main nav-standard clear"><li
data-section="work">
<a
href="/work" data-role="internal">Our Work</a></li><li
data-section="awards">
<a
href="/awards" data-role="internal">Awards</a></li><li
data-section="news">
<a
href="/news" data-role="internal">News</a></li><li
data-section="legacy">
<a
href="/legacy" data-role="internal">Bobby</a></li><li
data-section="about">
<a
href="/about" data-role="internal">About</a></li><li
data-section="donation">
<a
href=https://rfkhumanrights.org/donate target=&quot;_blank&quot;>Donate</a></li><li
data-section="newsletters">
<a
href="/newsletters" data-role="internal">Our Newsletters</a></li><li><a
href="#" class="toggle-search"><i
class="icon-search"></i></a></li></ul><div
class="nav-mini"><ul
class="current-section"><li
data-section="work"><a
href="/work" data-role="internal">Our Work</a></li><li
data-section="awards"><a
href="/awards" data-role="internal">Awards</a></li><li
data-section="news"><a
href="/news" data-role="internal">News</a></li><li
data-section="legacy"><a
href="/legacy" data-role="internal">Bobby</a></li><li
data-section="about"><a
href="/about" data-role="internal">About</a></li><li
data-section="donation"><a
href="/donation" data-role="internal">Donate</a></li><li
data-section="newsletters"><a
href="/newsletters" data-role="internal">Our Newsletters</a></li></ul>
<a
href="#" class="icon-menu toggle-menu"><div></div><div></div><div></div>
</a></div><div
class="gradient light"></div><div
class="gradient light-marquee"></div><div
class="gradient dark"></div><div
class="gradient dark-marquee"></div></div><div
id="subnav" class="tone-light"><div
class="subnav-content"><ul
class="nav-sections nav-standard clear"><li><a
href="https://rfkhumanrights.org/work/protecting-human-rights" data-role="internal" class="">Protecting Human Rights</a></li><li
class=""><a
href=https://rfkhumanrights.org/work/protecting-human-rights/latin-america data-role=internal>Latin America + Caribbean</a></li><li
class=""><a
href=https://rfkhumanrights.org/work/protecting-human-rights/asia data-role=internal>Asia</a></li><li
class=""><a
href=https://rfkhumanrights.org/work/protecting-human-rights/africa data-role=internal>Africa</a></li><li
class=""><a
href=https://rfkhumanrights.org/work/protecting-human-rights/united-states data-role=internal>United States</a></li><li
class=""><a
href=https://rfkhumanrights.org/work/protecting-human-rights/reports data-role=internal>Reports</a></li></ul></div></div><div
id="menu"><div
class="container-fluid"><div
class="row"><div
class="col-md-5"><div
class="nav"><ul
class="nav-menu"><li
data-section="work"><a
href="/work" data-role="internal">Our Work</a></li><li
data-section="awards"><a
href="/awards" data-role="internal">Awards</a></li><li
data-section="news"><a
href="/news" data-role="internal">News</a></li><li
data-section="legacy"><a
href="/legacy" data-role="internal">Bobby</a></li><li
data-section="about"><a
href="/about" data-role="internal">About</a></li><li
data-section="donation"><a
href=https://rfkhumanrights.org/donate target=&quot;_blank&quot;>Donate</a></li><li
data-section="newsletters"><a
href="/newsletters" data-role="internal">Our Newsletters</a></li></ul><ul
class="nav-submenu"><li><a
href="/search" data-role="internal">Search <i
class="icon-search"></i></a></li></ul></div></div><div
class="col-md-7"><div
class="menu-quote"><div
class="quote">Tame the savageness of man and make gentle the life of this world</div><div
class="quote-attribution">Robert F. Kennedy</div></div></div></div></div></div><div
id="layout"><div
id="content"><div
class="subcontent newspost" data-id="435457"><div
class="block block-marquee vert-full tone-dark box-slanted " data-tone="dark" style="background-image:url(https://rfkhumanrights.org/assets/images/_marquee/Metadata-Image.png); background-attachment:fixed;"><div
class="tint" style="opacity:0.50"></div><div
class="container-fluid vert-bottom"><div
class="row row-title"><div
class="col-md-10"><div
class="pretitle with-dash"><div
class="date">7.08.2021</div></div><div
class="title">Venezuela: Las autoridades deben liberar de inmediato a los defensores de derechos humanos Javier Tarazona, Rafael Tarazona y Omar García de Fundaredes</div></div></div></div></div><div
class="block block-text-standard with-sidebar tone-light" data-tone="light"><div
class="container"><div
class="row"><div
class="col-md-7"><p><em>Las detenciones arbitrarias, la negación del derecho a una defensa razonable, la obstrucción de la justicia y el debido proceso, y el uso de la justicia como herramienta de persecución política pueden constituir crímenes de lesa humanidad, reconocidos por Naciones Unidas.</em></p><p>Las organizaciones abajo firmantes rechazan rotundamente y expresan su profunda preocupación por la detención y encarcelamiento el 2 de julio de tres defensores de derechos humanos (DDH) de la ONG Fundaredes, entre ellos el director de la organización, Javier Tarazona, así como los activistas Rafael Tarazona y Omar García. Su detención demuestra la rápida escalada de la persecución política y criminalización de defensores de derechos humanos en Venezuela, quienes monitorean, documentan e informan de manera independiente sobre la crítica situación de derechos humanos del país.</p><p>El 2 de julio el Servicio Bolivariano de Inteligencia (SEBIN) detuvo a los tres activistas, junto a un cuarto, Jhonny Romero de la ONG CONFAVIT, al frente de la Fiscalía General del Estado Falcón, donde los activistas habían estado denunciando el acoso por parte del SEBIN que habían sufrido el día anterior durante una capacitación para activistas de derechos humanos. Después de varias horas, Romero fue liberado. Sin embargo, los tres activistas de Fundaredes fueron trasladados a Caracas y presentados ante un tribunal de terrorismo, donde fueron acusados de incitar al odio, la traición a la patria y terrorismo, cargos que se utilizan con frecuencia para criminalizar a defensores de derechos humanos y periodistas que buscan defender las libertades fundamentales en Venezuela. Los tres activistas fueron enviados a prisión después de que se les negó el acceso a sus abogados y en su lugar se les asignó un defensor público. Mientras tanto, a sus abogados se les negó el acceso al expediente del caso, lo que obstaculizó cualquier posibilidad de brindar una defensa adecuada.</p><p>Ante estos hechos, recordamos a las autoridades venezolanas que la detención y prisión arbitraria, la imposición de cargos falsos por motivos políticos, la negación del derecho a una defensa razonable, la obstrucción de la justicia y el debido proceso, así como el uso sistemático del sistema de justicia como herramienta para la persecución política, equivale a posibles crímenes de lesa humanidad, como lo reconoce la Misión Independiente de Determinación de los Hechos de las Naciones Unidas para Venezuela. Además, la detención de los activistas de Fundaredes sólo un día después de la publicación del informe de la Oficina del Alto Comisionado de las Naciones Unidas para los Derechos Humanos (OACNUDH) sobre el débil cumplimiento de Venezuela de las recomendaciones de la ONU, refuerza la constante falta de compromiso del gobierno de Maduro con el Sistema Universal de Protección y el respeto por los estándares internacionales en la materia.</p><p>Venezuela debe garantizar las condiciones básicas para que los / as defensores de derechos humanos realicen su trabajo con libertad y seguridad, sin temor a represalias o encarcelamiento. Exigimos que las autoridades venezolanas pongan en libertad de inmediato a Javier Tarazona, Rafael Tarazona y Omar García, y dejen de criminalizar la labor de los defensores para documentar abusos y defender los derechos de los venezolanos.</p><p><strong>Firman:</strong></p><ol><li>Amnistía Internacional</li><li>Centro para la Apertura y el Desarrollo de América Latina (CADAL)</li><li>Civil Rights Defenders</li><li>Due Process of Law Foundation (DPLF)</li><li>Fundación Ciudadanía y Desarrollo</li><li>Freedom House</li><li>International Institute on Race, Equality and Human Rights</li><li>International Service for Human Rights</li><li>Instituto de Prensa y Libertad de Expresión</li><li>Programa Venezolano de Educación Acción en Derechos Humanos (PROVEA)</li><li>Robert F. Kennedy Human Rights</li></ol><p><strong><em>Antecedentes</em></strong></p><p>Fundaredes es una de las pocas organizaciones que monitorea, documenta e informa sobre la violencia y los abusos a los derechos humanos cometidos por grupos armados en las regiones fronterizas de Venezuela, áreas peligrosas y de difícil acceso donde el acceso a la información es escaso. Más recientemente, Fundaredes ha sido fundamental en la documentación del conflicto armado entre las fuerzas armadas de Venezuela y una de las facciones disidentes de las FARC que comenzó en marzo de 2021 en el estado venezolano de Apure. Los activistas de Fundaredes han enfrentado constantemente acoso por parte de funcionarios del gobierno de Maduro por su trabajo, de tal manera que la Comisión Interamericana de Derechos Humanos (CIDH) emitió medidas cautelares para Tarazona, su director, en junio de 2020, citando un riesgo urgente.</p><p>El conflicto de Apure ha desplazó a más de 5.000 venezolanos a través de la frontera hacia el estado colombiano de Arauca. Desde que inició, Fundaredes ha enfrentado una creciente vigilancia y hostigamiento por parte de las fuerzas de seguridad del Estado por documentar e informar sobre graves violaciones de derechos humanos, incluidas presuntas ejecuciones extrajudiciales, detenciones arbitrarias y desapariciones forzadas que allí ocurren.</p><p>La documentación de Fundaredes sobre los vínculos entre funcionarios del gobierno de Maduro y los grupos guerrilleros colombianos ELN y FARC también ha alimentado las acusaciones recientes. El 6 de julio, el fiscal general de Venezuela, Tarek William Saab, justificó la detención de los activistas, argumentando que los informes de Fundaredes carecen de fundamento y socavan la seguridad de Venezuela.<span></span></p></div><div
class="col-sidebar col-md-4"><div
class="items "><div
class="item-sidebarLink style-standard">
<a
href=https://rfkhumanrights.org/newsletters target=_blank class="link">Subscribe to our newsletters<span
class="arrow">&nbsp;<i
class="icon-din-arrow-ne"></i></span></a></div><div
class="item-sidebarLink style-standard">
<a
href=https://rfkhumanrights.org/donate target=_blank class="link">Support our cause<span
class="arrow">&nbsp;<i
class="icon-din-arrow-ne"></i></span></a></div><div
class="item-sidebarSocialLinks"><div
class="slant"><i
class="icon-slant"></i></div><div
class="text"><div
class="title">Follow us on social media</div><div
class="icons">
<a
href="https://www.facebook.com/RFKHumanRights/" target="_blank"><i
class="icon-facebook"></i></a>
<a
href="https://twitter.com/rfkhumanrights" target="_blank"><i
class="icon-twitter"></i></a>
<a
href="https://instagram.com/rfkhumanrights" target="_blank"><i
class="icon-instagram"></i></a>
<a
href="https://www.youtube.com/user/RFKcenterComm" target="_blank"><i
class="icon-youtube"></i></a></div></div></div></div></div></div></div></div></div></div><div
id="footer" class="clear">
<a
href="/" class="logo" data-role="internal"><img
src="/img/logo-rfkhr-light.png" alt="Robert F. Kennedy Human Rights"></a><ul
class="nav"><li
data-section="work"><a
href="/work" data-role="internal">Our Work</a></li><li
data-section="awards"><a
href="/awards" data-role="internal">Awards</a></li><li
data-section="news"><a
href="/news" data-role="internal">News</a></li><li
data-section="legacy"><a
href="/legacy" data-role="internal">Bobby</a></li><li
data-section="about"><a
href="/about" data-role="internal">About</a></li><li
data-section="donation"><a
href=https://rfkhumanrights.org/donate target=&quot;_blank&quot;>Donate</a></li><li
data-section="newsletters"><a
href="/newsletters" data-role="internal">Our Newsletters</a></li></ul><div
class="icons">
<a
href="https://www.facebook.com/RFKHumanRights/" target="_blank"><i
class="icon-facebook"></i></a>
<a
href="https://twitter.com/RFKHumanRights" target="_blank"><i
class="icon-twitter"></i></a>
<a
href="https://www.instagram.com/rfkhumanrights/?hl=en" target="_blank"><i
class="icon-instagram"></i></a>
<a
href="https://www.youtube.com/user/RFKcenterComm" target="_blank"><i
class="icon-youtube"></i></a>
<a
href="https://www.linkedin.com/company/robert-f--kennedy-center-for-justice-and-human-rights/" target="_blank"><i
class="icon-linkedin"></i></a></div><div
class="copyright">&copy;2021 Robert F. Kennedy Human Rights / All Rights Reserved</div></div></div><div
id="menu-wipe">
<img
src="/img/logo-blank-dark.svg"></div> <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script><script src="/js/lib/jquery.royalslider.min.js"></script><script src="/js/lib/jquery.touchcarousel.min.js"></script><script src="/js/lib/jquery.magnific-popup.min.js"></script><script src="/js/lib/velocity.min.js"></script><script src="/js/lib/isotope.pkgd.min.js"></script><script src="/js/main.js?v=2020070801"></script> </body></html>