<!DOCTYPE html><html
lang="en-US"><head>
 <script async src="https://www.googletagmanager.com/gtag/js?id=UA-115329020-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-115329020-1');gtag('config','AW-787435589');</script> <meta
charset="utf-8"><meta
http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><title>Kerry Kennedy Statement after  Visit Inside the Migrant Camp in Del Rio, Texas - Robert F. Kennedy Human Rights</title><meta
name="description" content="RFK Human Rights President Kerry Kennedy&#039;s full statement on the horrific conditions Black migrants are facing at the southern border."><link
rel="canonical" href="https://rfkhumanrights.org/news/kerry-kennedy-statement-after-visit-inside-the-migrant-camp-in-del-rio-texas"><meta
property="og:type" content="website"><meta
property="og:site_name" content="Robert F. Kennedy Human Rights"><meta
property="og:url" content="https://rfkhumanrights.org/news/kerry-kennedy-statement-after-visit-inside-the-migrant-camp-in-del-rio-texas"><meta
property="og:title" content="Kerry Kennedy Statement after  Visit Inside the Migrant Camp in Del Rio, Texas"><meta
property="og:description" content="RFK Human Rights President Kerry Kennedy&#039;s full statement on the horrific conditions Black migrants are facing at the southern border."><meta
property="og:image" content="https://rfkhumanrights.org/assets/images/_1200x630_crop_center-center_82/Del-Rio.jpg"><meta
property="og:image:secure_url" content="https://rfkhumanrights.org/assets/images/_1200x630_crop_center-center_82/Del-Rio.jpg"><meta
property="og:image:width" content="1200"><meta
property="og:image:height" content="630"><meta
property="og:image:type" content="image/jpeg"><meta
property="og:locale" content="en_us"><meta
name="twitter:card" content="summary"><meta
name="twitter:site" content="@RFKHumanRights"><meta
name="twitter:creator" content="@RFKHumanRights"><meta
name="twitter:url" content="https://rfkhumanrights.org/news/kerry-kennedy-statement-after-visit-inside-the-migrant-camp-in-del-rio-texas"><meta
name="twitter:title" content="Kerry Kennedy Statement after  Visit Inside the Migrant Camp in Del Rio, Texas"><meta
name="twitter:description" content="RFK Human Rights President Kerry Kennedy&#039;s full statement on the horrific conditions Black migrants are facing at the southern border."><meta
name="twitter:image" content="https://rfkhumanrights.org/assets/images/_1024x512_crop_center-center_82/Del-Rio.jpg"> <script type="application/ld+json">{"@context":"http://schema.org/","@type":"Organization","name":"Robert F. Kennedy Human Rights","description":"A nonprofit human rights advocacy organization that works to realize Senator Robert F. Kennedy's dream of a peaceful and just world by advancing human rights.","url":"https://rfkhumanrights.org","image":{"@type":"ImageObject","url":"https://rfkhumanrights.org/assets/images/_1200x630_crop_center-center_82/Del-Rio.jpg","height":630,"width":1200},"sameAs":["https://www.facebook.com/RFKHumanRights/","https://twitter.com/RFKHumanRights","https://www.instagram.com/rfkhumanrights/?hl=en","https://www.youtube.com/user/RFKcenterComm","https://www.linkedin.com/company/robert-f--kennedy-center-for-justice-and-human-rights/"]}</script> <script type="application/ld+json">{"@context":"http://schema.org/","@type":"Website","name":"Robert F. Kennedy Human Rights","description":"A nonprofit human rights advocacy organization that works to realize Senator Robert F. Kennedy's dream of a peaceful and just world by advancing human rights.","url":"https://rfkhumanrights.org","image":{"@type":"ImageObject","url":"https://rfkhumanrights.org/assets/images/_1200x630_crop_center-center_82/Del-Rio.jpg","height":630,"width":1200},"author":{"@type":"Organization","name":"Robert F. Kennedy Human Rights","description":"A nonprofit human rights advocacy organization that works to realize Senator Robert F. Kennedy's dream of a peaceful and just world by advancing human rights.","url":"https://rfkhumanrights.org","image":{"@type":"ImageObject","url":"https://rfkhumanrights.org/assets/images/_1200x630_crop_center-center_82/Del-Rio.jpg","height":630,"width":1200},"sameAs":["https://www.facebook.com/RFKHumanRights/","https://twitter.com/RFKHumanRights","https://www.instagram.com/rfkhumanrights/?hl=en","https://www.youtube.com/user/RFKcenterComm","https://www.linkedin.com/company/robert-f--kennedy-center-for-justice-and-human-rights/"]},"copyrightHolder":{"@type":"Organization","name":"Robert F. Kennedy Human Rights","description":"A nonprofit human rights advocacy organization that works to realize Senator Robert F. Kennedy's dream of a peaceful and just world by advancing human rights.","url":"https://rfkhumanrights.org","image":{"@type":"ImageObject","url":"https://rfkhumanrights.org/assets/images/_1200x630_crop_center-center_82/Del-Rio.jpg","height":630,"width":1200},"sameAs":["https://www.facebook.com/RFKHumanRights/","https://twitter.com/RFKHumanRights","https://www.instagram.com/rfkhumanrights/?hl=en","https://www.youtube.com/user/RFKcenterComm","https://www.linkedin.com/company/robert-f--kennedy-center-for-justice-and-human-rights/"]},"creator":{"@type":"Organization","name":"Robert F. Kennedy Human Rights","description":"A nonprofit human rights advocacy organization that works to realize Senator Robert F. Kennedy's dream of a peaceful and just world by advancing human rights.","url":"https://rfkhumanrights.org","image":{"@type":"ImageObject","url":"https://rfkhumanrights.org/assets/images/_1200x630_crop_center-center_82/Del-Rio.jpg","height":630,"width":1200},"sameAs":["https://www.facebook.com/RFKHumanRights/","https://twitter.com/RFKHumanRights","https://www.instagram.com/rfkhumanrights/?hl=en","https://www.youtube.com/user/RFKcenterComm","https://www.linkedin.com/company/robert-f--kennedy-center-for-justice-and-human-rights/"]},"sameAs":["https://www.facebook.com/RFKHumanRights/","https://twitter.com/RFKHumanRights","https://www.instagram.com/rfkhumanrights/?hl=en","https://www.youtube.com/user/RFKcenterComm","https://www.linkedin.com/company/robert-f--kennedy-center-for-justice-and-human-rights/"]}</script> <script type="application/ld+json">{"@context":"http://schema.org/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://rfkhumanrights.org/news/kerry-kennedy-statement-after-visit-inside-the-migrant-camp-in-del-rio-texas"},"description":"RFK Human Rights President Kerry Kennedy's full statement on the horrific conditions Black migrants are facing at the southern border.","image":{"@type":"ImageObject","url":"https://rfkhumanrights.org/assets/images/_1200x630_crop_center-center_82/Del-Rio.jpg","height":630,"width":1200},"url":"https://rfkhumanrights.org/news/kerry-kennedy-statement-after-visit-inside-the-migrant-camp-in-del-rio-texas","headline":"Kerry Kennedy Statement after  Visit Inside the Migrant Camp in Del Rio, Texas","dateCreated":"2021-09-23T20:00:00-04:00","dateModified":"2021-09-23T20:00:00-04:00","datePublished":"2021-09-23T20:00:00-04:00","author":{"@type":"Person","givenName":"Brenna","familyName":"Holland","name":"Brenna Holland","email":"&#109;&#97;&#105;&#108;&#116;&#111;&#58;&#104;&#111;&#108;&#108;&#97;&#110;&#100;&#64;&#114;&#102;&#107;&#104;&#117;&#109;&#97;&#110;&#114;&#105;&#103;&#104;&#116;&#115;&#46;&#111;&#114;&#103;"},"creator":{"@type":"Person","givenName":"Brenna","familyName":"Holland","name":"Brenna Holland","email":"&#109;&#97;&#105;&#108;&#116;&#111;&#58;&#104;&#111;&#108;&#108;&#97;&#110;&#100;&#64;&#114;&#102;&#107;&#104;&#117;&#109;&#97;&#110;&#114;&#105;&#103;&#104;&#116;&#115;&#46;&#111;&#114;&#103;"},"publisher":{"@type":"Organization","name":"Robert F. Kennedy Human Rights","description":"A nonprofit human rights advocacy organization that works to realize Senator Robert F. Kennedy's dream of a peaceful and just world by advancing human rights.","url":"https://rfkhumanrights.org","image":{"@type":"ImageObject","url":"https://rfkhumanrights.org/assets/images/rfk_program_about_rfk1.jpg","height":3168,"width":4032},"sameAs":["https://www.facebook.com/RFKHumanRights/","https://twitter.com/RFKHumanRights","https://www.instagram.com/rfkhumanrights/?hl=en","https://www.youtube.com/user/RFKcenterComm","https://www.linkedin.com/company/robert-f--kennedy-center-for-justice-and-human-rights/"]}}</script> <meta
name="author" content="Robert F. Kennedy Human Rights"><link
rel="alternate" type="application/rss+xml" title="Robert F. Kennedy Human Rights" href="/feed.rss" /><link
rel="alternate" type="application/atom+xml" title="Robert F. Kennedy Human Rights" href="/feed.atom" /><link
rel="home" href="https://rfkhumanrights.org/"><link
rel="icon" href="/favicon.ico"><link
rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link
rel="apple-touch-icon" href="/apple-touch-icon.png" /><link
rel="apple-touch-icon" sizes="57x57" href="/img/ico/apple-touch-icon-57x57.png" /><link
rel="apple-touch-icon" sizes="72x72" href="/img/ico/apple-touch-icon-72x72.png" /><link
rel="apple-touch-icon" sizes="76x76" href="/img/ico/apple-touch-icon-76x76.png" /><link
rel="apple-touch-icon" sizes="114x114" href="/img/ico/apple-touch-icon-114x114.png" /><link
rel="apple-touch-icon" sizes="120x120" href="/img/ico/apple-touch-icon-120x120.png" /><link
rel="apple-touch-icon" sizes="144x144" href="/img/ico/apple-touch-icon-144x144.png" /><link
rel="apple-touch-icon" sizes="152x152" href="/img/ico/apple-touch-icon-152x152.png" /><link
rel="apple-touch-icon" sizes="180x180" href="/img/ico/apple-touch-icon-180x180.png" /> <script src="https://use.typekit.net/nqq6rfu.js"></script> <script>try{Typekit.load({async:true});}catch(e){}</script> <meta
name="viewport" content="width=device-width,initial-scale=1.0"><link
rel="stylesheet" href="/css/lib/icons.css?v=20200610"><link
rel="stylesheet" href="/css/framework.css"><link
rel="stylesheet" href="/css/main.css?v=2020093002"><!--[if lt IE 9]> <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script> <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script> <![endif]--><meta
name="facebook-domain-verification" content="qjou4t0p83f09athcsdht2fnpty15f" />
 <script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','1045385525641704');fbq('track','PageView');</script> <noscript><img
height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1045385525641704&ev=PageView&noscript=1"
/></noscript> <script type="text/javascript">_linkedin_partner_id="499513";window._linkedin_data_partner_ids=window._linkedin_data_partner_ids||[];window._linkedin_data_partner_ids.push(_linkedin_partner_id);</script><script type="text/javascript">(function(){var s=document.getElementsByTagName("script")[0];var b=document.createElement("script");b.type="text/javascript";b.async=true;b.src="https://snap.licdn.com/li.lms-analytics/insight.min.js";s.parentNode.insertBefore(b,s);})();</script> <noscript>
<img
height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=499513&fmt=gif" />
</noscript><meta
property="mt:data" content="globals.headerCode">
 <script src="https://cookie-cdn.cookiepro.com/consent/33905d9f-95b0-4d7b-8f06-ee8c8dbbc31d/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="33905d9f-95b0-4d7b-8f06-ee8c8dbbc31d" ></script> <script type="text/javascript">function OptanonWrapper(){}</script> 
 <script async src="https://www.googletagmanager.com/gtag/js?id=AW-708173138"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','AW-708173138');</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=AW-369645942"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','AW-369645942');</script> </head><body><div
id="debug"></div><div
id="loading" class="tone-light"><div
class="ring"></div></div><div
id="search">
<a
href="#" class="close toggle-search"><i
class="icon-close"></i></a><form
action="/search" class="search-form">
<a
href="#" class="submit"><i
class="icon-search"></i></a>
<input
type="text" name="q" class="input-search" placeholder="Search"></form></div><div
id="nav" class="tone-light">
<a
href="/" class="logo" data-role="internal">
<img
src="/img/logo-rfkhr-light.png" class="light" alt="Robert F. Kennedy Human Rights">
<img
src="/img/logo-rfkhr-dark.png" class="dark" alt="Robert F. Kennedy Human Rights">
<img
src="/img/icon-rfkhr-light.png" class="light-icon" alt="Robert F. Kennedy Human Rights">
<img
src="/img/icon-rfkhr-dark.png" class="dark-icon" alt="Robert F. Kennedy Human Rights">
</a><ul
class="nav-main nav-standard clear"><li
data-section="work">
<a
href="/work" data-role="internal">Our Work</a></li><li
data-section="awards">
<a
href="/awards" data-role="internal">Awards</a></li><li
data-section="news">
<a
href="/news" data-role="internal">News</a></li><li
data-section="legacy">
<a
href="/legacy" data-role="internal">Bobby</a></li><li
data-section="about">
<a
href="/about" data-role="internal">About</a></li><li
data-section="donation">
<a
href=https://rfkhumanrights.org/donate target=&quot;_blank&quot;>Donate</a></li><li
data-section="newsletters">
<a
href="/newsletters" data-role="internal">Our Newsletters</a></li><li><a
href="#" class="toggle-search"><i
class="icon-search"></i></a></li></ul><div
class="nav-mini"><ul
class="current-section"><li
data-section="work"><a
href="/work" data-role="internal">Our Work</a></li><li
data-section="awards"><a
href="/awards" data-role="internal">Awards</a></li><li
data-section="news"><a
href="/news" data-role="internal">News</a></li><li
data-section="legacy"><a
href="/legacy" data-role="internal">Bobby</a></li><li
data-section="about"><a
href="/about" data-role="internal">About</a></li><li
data-section="donation"><a
href="/donation" data-role="internal">Donate</a></li><li
data-section="newsletters"><a
href="/newsletters" data-role="internal">Our Newsletters</a></li></ul>
<a
href="#" class="icon-menu toggle-menu"><div></div><div></div><div></div>
</a></div><div
class="gradient light"></div><div
class="gradient light-marquee"></div><div
class="gradient dark"></div><div
class="gradient dark-marquee"></div></div><div
id="subnav" class="tone-light"><div
class="subnav-content"><ul
class="nav-sections nav-standard clear"><li><a
href="https://rfkhumanrights.org/work/protecting-human-rights" data-role="internal" class="">Protecting Human Rights</a></li><li
class=""><a
href=https://rfkhumanrights.org/work/protecting-human-rights/latin-america data-role=internal>Latin America + Caribbean</a></li><li
class=""><a
href=https://rfkhumanrights.org/work/protecting-human-rights/asia data-role=internal>Asia</a></li><li
class=""><a
href=https://rfkhumanrights.org/work/protecting-human-rights/africa data-role=internal>Africa</a></li><li
class=""><a
href=https://rfkhumanrights.org/work/protecting-human-rights/united-states data-role=internal>United States</a></li><li
class=""><a
href=https://rfkhumanrights.org/work/protecting-human-rights/reports data-role=internal>Reports</a></li></ul></div></div><div
id="menu"><div
class="container-fluid"><div
class="row"><div
class="col-md-5"><div
class="nav"><ul
class="nav-menu"><li
data-section="work"><a
href="/work" data-role="internal">Our Work</a></li><li
data-section="awards"><a
href="/awards" data-role="internal">Awards</a></li><li
data-section="news"><a
href="/news" data-role="internal">News</a></li><li
data-section="legacy"><a
href="/legacy" data-role="internal">Bobby</a></li><li
data-section="about"><a
href="/about" data-role="internal">About</a></li><li
data-section="donation"><a
href=https://rfkhumanrights.org/donate target=&quot;_blank&quot;>Donate</a></li><li
data-section="newsletters"><a
href="/newsletters" data-role="internal">Our Newsletters</a></li></ul><ul
class="nav-submenu"><li><a
href="/search" data-role="internal">Search <i
class="icon-search"></i></a></li></ul></div></div><div
class="col-md-7"><div
class="menu-quote"><div
class="quote">Tame the savageness of man and make gentle the life of this world</div><div
class="quote-attribution">Robert F. Kennedy</div></div></div></div></div></div><div
id="layout"><div
id="content"><div
class="subcontent newspost" data-id="450483"><div
class="block block-marquee vert-full tone-dark box-slanted " data-tone="dark" style="background-image:url(https://rfkhumanrights.org/assets/images/_marquee/Del-Rio.jpg); background-attachment:fixed;"><div
class="tint" style="opacity:0.50"></div><div
class="container-fluid vert-bottom"><div
class="row row-title"><div
class="col-md-10"><div
class="pretitle with-dash"><div
class="date">9.24.2021</div><div
class="authors">
By <a
href="/people/kerry-kennedy-portuguese" data-role="internal">Kerry Kennedy</a></div></div><div
class="title">Kerry Kennedy Statement after  Visit Inside the Migrant Camp in Del Rio, Texas</div></div></div></div></div><div
class="block block-text-standard  tone-light" data-tone="light"><div
class="container"><div
class="row"><div
class="col-md-7"><p>Yesterday, I had the honor of accompanying my dear friend, Guerline Jozef, Executive Director and Founder of the Haitian Bridge Alliance, to bear witness to the human rights abuses occurring in Del Rio, Texas.&nbsp;<br></p><p>I saw tents made of bamboo poles, sheathed in abandoned cardboard, skirts and tee shirts. I saw Dads holding infants, moms cradling toddlers, women and men who risked everything because of their belief in the promise and compassion of our great country. I saw them met not by the love and humanism that is the best of America, but by an overly militarized phalanx of police, guns and SUVS - some emblazoned with white supremicist symbols.</p><p>We should all be appalled by the conditions facing our Haitian sisters and brothers, and other Black migrants at the U.S. southern border.</p><p>The United States must comply with its own laws and the international treatises and norms it is bound to uphold. The Biden Administration must act now to end these atrocities at our border and live up to the values they&nbsp; profess, starting by immediately halting all deportations to Haiti. Haiti, still reeling from a presidential assasination, a 7.2 magnitude earthquake, and tropical storm, is in no condition to support these deportations. Currently, the U.S. State Department warns against travel to Haiti, stating “Do not travel to Haiti due to kidnapping, crime, civil unrest, and COVID-19.”</p><p>We must do better. The human rights abuses and atrocities we have collectively witnessed at the border and the desperate families and people I saw in Del Rio today indicate that now more than ever we must seek to transform our US immigration system and create meaningful pathways to safety for our Haitian sisters and brothers and all Black migrants.</p><p>In an act of courage and pure desperation, these people - many families with young babies - made the dangerous journey to our border, fleeing a devastating combination of natural disasters and political instability. These people are seeking the protection they are entitled to under US and international law - and yet have been subjected to unspeakable violence and discrimination every single step of the way. Most shamefully, they have suffered horrific acts of racism at the hands of U.S. border agents, including shocking whippings by border patrol on horseback, reminiscent of the era of slavery. These acts reiterate what we already know - our U.S. immigration system is the lasting result of centuries of white supremacy.</p><p>I’ve been working in solidarity with Haitians and the broader Haitian community since 1977. Over that time I have witnessed the unimaginable and devastating toll U.S. foreign policy has exacted on the people of Haiti. What I have witnessed in Del Rio is yet one more extension of decades of racist U.S. policy.&nbsp;</p><p>Vulnerable migrant families, mainly Haitian asylum seekers, remain trapped without access to critically needed humanitarian relief and legal aid. Meanwhile, the U.S. government seeks to empty the Del Rio camp in the coming days, rapidly deporting as many people and families as possible, including those who themselves have witnessed or experienced law enforcement abuse currently under investigation. This racist treatment is simply unacceptable and the U.S. government must investigate and hold accountable the actions of U.S. border patrol.</p><p>The mass expulsions of Haitians and other Black asylum seekers and refugees violate the prohibition against non-refoulement -- a principle of international and US refugee law that prohibits any form of return where an individual’s safety or freedom remains at imminent risk.&nbsp;</p><p>The administration must ensure that all people currently trapped at the Del Rio camp are provided full access to both humanitarian aid, including shelter, clothing, food and water, and culturally competent legal services, including Know Your Rights information.</p><p>The Biden administration must also immediately rescind Stephen Miller’s draconian Title 42, a policy clearly invoked to illegally turn away individuals seeking asylum under the guise of a “public health” mandate. One US doctor we interviewed in the camp told us they had tested everyone and found no cases of COVID-19. It is clearly illegal to deport these desperate human beings under the guise of a health emergency where authorities have hard evidence that none exists.&nbsp; In order to realign ourselves with foundational principles of international humanitarian and U.S. law, we must welcome all asylum seekers through an equitable process that upholds the human and civil rights of those seeking protection. In the meantime, the administration must use humanitarian parole to allow people in danger at the border to enter the United States while they pursue their legal claims for protection.</p><p></p></div></div></div></div></div></div><div
id="footer" class="clear">
<a
href="/" class="logo" data-role="internal"><img
src="/img/logo-rfkhr-light.png" alt="Robert F. Kennedy Human Rights"></a><ul
class="nav"><li
data-section="work"><a
href="/work" data-role="internal">Our Work</a></li><li
data-section="awards"><a
href="/awards" data-role="internal">Awards</a></li><li
data-section="news"><a
href="/news" data-role="internal">News</a></li><li
data-section="legacy"><a
href="/legacy" data-role="internal">Bobby</a></li><li
data-section="about"><a
href="/about" data-role="internal">About</a></li><li
data-section="donation"><a
href=https://rfkhumanrights.org/donate target=&quot;_blank&quot;>Donate</a></li><li
data-section="newsletters"><a
href="/newsletters" data-role="internal">Our Newsletters</a></li></ul><div
class="icons">
<a
href="https://www.facebook.com/RFKHumanRights/" target="_blank"><i
class="icon-facebook"></i></a>
<a
href="https://twitter.com/RFKHumanRights" target="_blank"><i
class="icon-twitter"></i></a>
<a
href="https://www.instagram.com/rfkhumanrights/?hl=en" target="_blank"><i
class="icon-instagram"></i></a>
<a
href="https://www.youtube.com/user/RFKcenterComm" target="_blank"><i
class="icon-youtube"></i></a>
<a
href="https://www.linkedin.com/company/robert-f--kennedy-center-for-justice-and-human-rights/" target="_blank"><i
class="icon-linkedin"></i></a></div><div
class="copyright">&copy;2021 Robert F. Kennedy Human Rights / All Rights Reserved</div></div></div><div
id="menu-wipe">
<img
src="/img/logo-blank-dark.svg"></div> <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script><script src="/js/lib/jquery.royalslider.min.js"></script><script src="/js/lib/jquery.touchcarousel.min.js"></script><script src="/js/lib/jquery.magnific-popup.min.js"></script><script src="/js/lib/velocity.min.js"></script><script src="/js/lib/isotope.pkgd.min.js"></script><script src="/js/main.js?v=2021081103"></script> </body></html>