<!DOCTYPE html><html
lang="en-US"><head>
 <script async src="https://www.googletagmanager.com/gtag/js?id=UA-115329020-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-115329020-1');gtag('config','AW-787435589');</script> <meta
charset="utf-8"><meta
http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><title>Bangladesh government must end torture and implement recommendations by UN - Robert F. Kennedy Human Rights</title><meta
name="description" content="A nonprofit human rights advocacy organization that works to realize Senator Robert F. Kennedy&#039;s dream of a peaceful and just world by advancing human rights."><link
rel="canonical" href="https://rfkhumanrights.org/news/bangladesh-government-must-end-torture-and-implement-recommendations-by-un"><meta
property="og:type" content="website"><meta
property="og:site_name" content="Robert F. Kennedy Human Rights"><meta
property="og:url" content="https://rfkhumanrights.org/news/bangladesh-government-must-end-torture-and-implement-recommendations-by-un"><meta
property="og:title" content="Bangladesh government must end torture and implement recommendations by UN"><meta
property="og:description" content="A nonprofit human rights advocacy organization that works to realize Senator Robert F. Kennedy&#039;s dream of a peaceful and just world by advancing human rights."><meta
property="og:image" content="https://rfkhumanrights.org/assets/images/_1200x630_crop_center-center_82/rfk_program_about_rfk1.jpg"><meta
property="og:image:secure_url" content="https://rfkhumanrights.org/assets/images/_1200x630_crop_center-center_82/rfk_program_about_rfk1.jpg"><meta
property="og:image:width" content="1200"><meta
property="og:image:height" content="630"><meta
property="og:image:type" content="image/jpeg"><meta
property="og:locale" content="en_us"><meta
name="twitter:card" content="summary"><meta
name="twitter:site" content="@RFKHumanRights"><meta
name="twitter:creator" content="@RFKHumanRights"><meta
name="twitter:url" content="https://rfkhumanrights.org/news/bangladesh-government-must-end-torture-and-implement-recommendations-by-un"><meta
name="twitter:title" content="Bangladesh government must end torture and implement recommendations by UN"><meta
name="twitter:description" content="A nonprofit human rights advocacy organization that works to realize Senator Robert F. Kennedy&#039;s dream of a peaceful and just world by advancing human rights."><meta
name="twitter:image" content="https://rfkhumanrights.org/assets/images/_1024x512_crop_center-center_82/rfk_program_about_rfk1.jpg"> <script type="application/ld+json">{"@context":"http://schema.org/","@type":"Organization","name":"Robert F. Kennedy Human Rights","description":"A nonprofit human rights advocacy organization that works to realize Senator Robert F. Kennedy's dream of a peaceful and just world by advancing human rights.","url":"https://rfkhumanrights.org","image":{"@type":"ImageObject","url":"https://rfkhumanrights.org/assets/images/_1200x630_crop_center-center_82/rfk_program_about_rfk1.jpg","height":630,"width":1200},"sameAs":["https://www.facebook.com/RFKHumanRights/","https://twitter.com/RFKHumanRights","https://www.instagram.com/rfkhumanrights/?hl=en","https://www.youtube.com/user/RFKcenterComm","https://www.linkedin.com/company/robert-f--kennedy-center-for-justice-and-human-rights/"]}</script> <script type="application/ld+json">{"@context":"http://schema.org/","@type":"Website","name":"Robert F. Kennedy Human Rights","description":"A nonprofit human rights advocacy organization that works to realize Senator Robert F. Kennedy's dream of a peaceful and just world by advancing human rights.","url":"https://rfkhumanrights.org","image":{"@type":"ImageObject","url":"https://rfkhumanrights.org/assets/images/_1200x630_crop_center-center_82/rfk_program_about_rfk1.jpg","height":630,"width":1200},"author":{"@type":"Organization","name":"Robert F. Kennedy Human Rights","description":"A nonprofit human rights advocacy organization that works to realize Senator Robert F. Kennedy's dream of a peaceful and just world by advancing human rights.","url":"https://rfkhumanrights.org","image":{"@type":"ImageObject","url":"https://rfkhumanrights.org/assets/images/_1200x630_crop_center-center_82/rfk_program_about_rfk1.jpg","height":630,"width":1200},"sameAs":["https://www.facebook.com/RFKHumanRights/","https://twitter.com/RFKHumanRights","https://www.instagram.com/rfkhumanrights/?hl=en","https://www.youtube.com/user/RFKcenterComm","https://www.linkedin.com/company/robert-f--kennedy-center-for-justice-and-human-rights/"]},"copyrightHolder":{"@type":"Organization","name":"Robert F. Kennedy Human Rights","description":"A nonprofit human rights advocacy organization that works to realize Senator Robert F. Kennedy's dream of a peaceful and just world by advancing human rights.","url":"https://rfkhumanrights.org","image":{"@type":"ImageObject","url":"https://rfkhumanrights.org/assets/images/_1200x630_crop_center-center_82/rfk_program_about_rfk1.jpg","height":630,"width":1200},"sameAs":["https://www.facebook.com/RFKHumanRights/","https://twitter.com/RFKHumanRights","https://www.instagram.com/rfkhumanrights/?hl=en","https://www.youtube.com/user/RFKcenterComm","https://www.linkedin.com/company/robert-f--kennedy-center-for-justice-and-human-rights/"]},"creator":{"@type":"Organization","name":"Robert F. Kennedy Human Rights","description":"A nonprofit human rights advocacy organization that works to realize Senator Robert F. Kennedy's dream of a peaceful and just world by advancing human rights.","url":"https://rfkhumanrights.org","image":{"@type":"ImageObject","url":"https://rfkhumanrights.org/assets/images/_1200x630_crop_center-center_82/rfk_program_about_rfk1.jpg","height":630,"width":1200},"sameAs":["https://www.facebook.com/RFKHumanRights/","https://twitter.com/RFKHumanRights","https://www.instagram.com/rfkhumanrights/?hl=en","https://www.youtube.com/user/RFKcenterComm","https://www.linkedin.com/company/robert-f--kennedy-center-for-justice-and-human-rights/"]},"sameAs":["https://www.facebook.com/RFKHumanRights/","https://twitter.com/RFKHumanRights","https://www.instagram.com/rfkhumanrights/?hl=en","https://www.youtube.com/user/RFKcenterComm","https://www.linkedin.com/company/robert-f--kennedy-center-for-justice-and-human-rights/"]}</script> <script type="application/ld+json">{"@context":"http://schema.org/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://rfkhumanrights.org/news/bangladesh-government-must-end-torture-and-implement-recommendations-by-un"},"description":"A nonprofit human rights advocacy organization that works to realize Senator Robert F. Kennedy's dream of a peaceful and just world by advancing human rights.","image":{"@type":"ImageObject","url":"https://rfkhumanrights.org/assets/images/_1200x630_crop_center-center_82/rfk_program_about_rfk1.jpg","height":630,"width":1200},"url":"https://rfkhumanrights.org/news/bangladesh-government-must-end-torture-and-implement-recommendations-by-un","headline":"Bangladesh government must end torture and implement recommendations by UN","dateCreated":"2020-06-24T20:00:00-04:00","dateModified":"2020-06-24T20:00:00-04:00","datePublished":"2020-06-24T20:00:00-04:00","author":{"@type":"Person","givenName":"Brenna","familyName":"Holland","name":"Brenna Holland","email":"&#109;&#97;&#105;&#108;&#116;&#111;&#58;&#104;&#111;&#108;&#108;&#97;&#110;&#100;&#64;&#114;&#102;&#107;&#104;&#117;&#109;&#97;&#110;&#114;&#105;&#103;&#104;&#116;&#115;&#46;&#111;&#114;&#103;"},"creator":{"@type":"Person","givenName":"Brenna","familyName":"Holland","name":"Brenna Holland","email":"&#109;&#97;&#105;&#108;&#116;&#111;&#58;&#104;&#111;&#108;&#108;&#97;&#110;&#100;&#64;&#114;&#102;&#107;&#104;&#117;&#109;&#97;&#110;&#114;&#105;&#103;&#104;&#116;&#115;&#46;&#111;&#114;&#103;"},"publisher":{"@type":"Organization","name":"Robert F. Kennedy Human Rights","description":"A nonprofit human rights advocacy organization that works to realize Senator Robert F. Kennedy's dream of a peaceful and just world by advancing human rights.","url":"https://rfkhumanrights.org","image":{"@type":"ImageObject","url":"https://rfkhumanrights.org/assets/images/rfk_program_about_rfk1.jpg","height":3168,"width":4032},"sameAs":["https://www.facebook.com/RFKHumanRights/","https://twitter.com/RFKHumanRights","https://www.instagram.com/rfkhumanrights/?hl=en","https://www.youtube.com/user/RFKcenterComm","https://www.linkedin.com/company/robert-f--kennedy-center-for-justice-and-human-rights/"]}}</script> <meta
name="author" content="Robert F. Kennedy Human Rights"><link
rel="alternate" type="application/rss+xml" title="Robert F. Kennedy Human Rights" href="/feed.rss" /><link
rel="alternate" type="application/atom+xml" title="Robert F. Kennedy Human Rights" href="/feed.atom" /><link
rel="home" href="https://rfkhumanrights.org/"><link
rel="icon" href="/favicon.ico"><link
rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link
rel="apple-touch-icon" href="/apple-touch-icon.png" /><link
rel="apple-touch-icon" sizes="57x57" href="/img/ico/apple-touch-icon-57x57.png" /><link
rel="apple-touch-icon" sizes="72x72" href="/img/ico/apple-touch-icon-72x72.png" /><link
rel="apple-touch-icon" sizes="76x76" href="/img/ico/apple-touch-icon-76x76.png" /><link
rel="apple-touch-icon" sizes="114x114" href="/img/ico/apple-touch-icon-114x114.png" /><link
rel="apple-touch-icon" sizes="120x120" href="/img/ico/apple-touch-icon-120x120.png" /><link
rel="apple-touch-icon" sizes="144x144" href="/img/ico/apple-touch-icon-144x144.png" /><link
rel="apple-touch-icon" sizes="152x152" href="/img/ico/apple-touch-icon-152x152.png" /><link
rel="apple-touch-icon" sizes="180x180" href="/img/ico/apple-touch-icon-180x180.png" /> <script src="https://use.typekit.net/nqq6rfu.js"></script> <script>try{Typekit.load({async:true});}catch(e){}</script> <meta
name="viewport" content="width=device-width,initial-scale=1.0"><link
rel="stylesheet" href="/css/lib/icons.css?v=20200610"><link
rel="stylesheet" href="/css/framework.css"><link
rel="stylesheet" href="/css/main.css?v=2020042401"><!--[if lt IE 9]> <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script> <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script> <![endif]-->
 <script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','1045385525641704');fbq('track','PageView');</script> <noscript><img
height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1045385525641704&ev=PageView&noscript=1"
/></noscript> <script type="text/javascript">_linkedin_partner_id="499513";window._linkedin_data_partner_ids=window._linkedin_data_partner_ids||[];window._linkedin_data_partner_ids.push(_linkedin_partner_id);</script><script type="text/javascript">(function(){var s=document.getElementsByTagName("script")[0];var b=document.createElement("script");b.type="text/javascript";b.async=true;b.src="https://snap.licdn.com/li.lms-analytics/insight.min.js";s.parentNode.insertBefore(b,s);})();</script> <noscript>
<img
height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=499513&fmt=gif" />
</noscript><meta
property="mt:data" content="globals.headerCode"> <script async src="https://www.googletagmanager.com/gtag/js?id=AW-708173138"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','AW-708173138');</script> </head><body><div
id="debug"></div><div
id="loading" class="tone-light"><div
class="ring"></div></div><div
id="search">
<a
href="#" class="close toggle-search"><i
class="icon-close"></i></a><form
action="/search" class="search-form">
<a
href="#" class="submit"><i
class="icon-search"></i></a>
<input
type="text" name="q" class="input-search" placeholder="Search"></form></div><div
id="nav" class="tone-light">
<a
href="/" class="logo" data-role="internal">
<img
src="/img/logo-rfkhr-light.png" class="light" alt="Robert F. Kennedy Human Rights">
<img
src="/img/logo-rfkhr-dark.png" class="dark" alt="Robert F. Kennedy Human Rights">
<img
src="/img/icon-rfkhr-light.png" class="light-icon" alt="Robert F. Kennedy Human Rights">
<img
src="/img/icon-rfkhr-dark.png" class="dark-icon" alt="Robert F. Kennedy Human Rights">
</a><ul
class="nav-main nav-standard clear"><li
data-section="work">
<a
href="/work" data-role="internal">Our Work</a></li><li
data-section="awards">
<a
href="/awards" data-role="internal">Awards</a></li><li
data-section="news">
<a
href="/news" data-role="internal">News</a></li><li
data-section="legacy">
<a
href="/legacy" data-role="internal">Bobby</a></li><li
data-section="about">
<a
href="/about" data-role="internal">About</a></li><li
data-section="donation">
<a
href=https://rfkhumanrights.org/donate target=&quot;_blank&quot;>Donate</a></li><li
data-section="newsletters">
<a
href="/newsletters" data-role="internal">Our Newsletters</a></li><li><a
href="#" class="toggle-search"><i
class="icon-search"></i></a></li></ul><div
class="nav-mini"><ul
class="current-section"><li
data-section="work"><a
href="/work" data-role="internal">Our Work</a></li><li
data-section="awards"><a
href="/awards" data-role="internal">Awards</a></li><li
data-section="news"><a
href="/news" data-role="internal">News</a></li><li
data-section="legacy"><a
href="/legacy" data-role="internal">Bobby</a></li><li
data-section="about"><a
href="/about" data-role="internal">About</a></li><li
data-section="donation"><a
href="/donation" data-role="internal">Donate</a></li><li
data-section="newsletters"><a
href="/newsletters" data-role="internal">Our Newsletters</a></li></ul>
<a
href="#" class="icon-menu toggle-menu"><div></div><div></div><div></div>
</a></div><div
class="gradient light"></div><div
class="gradient light-marquee"></div><div
class="gradient dark"></div><div
class="gradient dark-marquee"></div></div><div
id="subnav" class="tone-light"><div
class="subnav-content"><ul
class="nav-sections nav-standard clear"><li><a
href="https://rfkhumanrights.org/work/protecting-human-rights" data-role="internal" class="">Protecting Human Rights</a></li><li
class=""><a
href=https://rfkhumanrights.org/work/protecting-human-rights/latin-america data-role=internal>Latin America + Caribbean</a></li><li
class=""><a
href=https://rfkhumanrights.org/work/protecting-human-rights/asia data-role=internal>Asia</a></li><li
class=""><a
href=https://rfkhumanrights.org/work/protecting-human-rights/africa data-role=internal>Africa</a></li><li
class=""><a
href=https://rfkhumanrights.org/work/protecting-human-rights/united-states data-role=internal>United States</a></li><li
class=""><a
href=https://rfkhumanrights.org/work/protecting-human-rights/reports data-role=internal>Reports</a></li></ul></div></div><div
id="menu"><div
class="container-fluid"><div
class="row"><div
class="col-md-5"><div
class="nav"><ul
class="nav-menu"><li
data-section="work"><a
href="/work" data-role="internal">Our Work</a></li><li
data-section="awards"><a
href="/awards" data-role="internal">Awards</a></li><li
data-section="news"><a
href="/news" data-role="internal">News</a></li><li
data-section="legacy"><a
href="/legacy" data-role="internal">Bobby</a></li><li
data-section="about"><a
href="/about" data-role="internal">About</a></li><li
data-section="donation"><a
href=https://rfkhumanrights.org/donate target=&quot;_blank&quot;>Donate</a></li><li
data-section="newsletters"><a
href="/newsletters" data-role="internal">Our Newsletters</a></li></ul><ul
class="nav-submenu"><li><a
href="/search" data-role="internal">Search <i
class="icon-search"></i></a></li></ul></div></div><div
class="col-md-7"><div
class="menu-quote"><div
class="quote">Tame the savageness of man and make gentle the life of this world</div><div
class="quote-attribution">Robert F. Kennedy</div></div></div></div></div></div><div
id="layout"><div
id="content"><div
class="subcontent newspost" data-id="350004"><div
class="block block-marquee vert-compact tone-dark box-slanted " data-tone="dark" style=""><div
class="container-fluid "><div
class="row row-title"><div
class="col-md-10"><div
class="pretitle with-dash"><div
class="date">6.25.2020</div></div><div
class="title">Bangladesh government must end torture and fully implement recommendations made by the UN Committee against Torture</div></div></div></div></div><div
class="block block-text-standard  tone-light" data-tone="light"><div
class="container"><div
class="row"><div
class="col-md-7"><p><strong>A Joint Statement by the Asian Federation Against Involuntary Disappearances, Asian Human Rights Commission, International Federation for Human Rights, Odhikar, Robert F. Kennedy Human Rights and World Organisation Against Torture on the occasion of International Day in Support of Victims of Torture 2020</strong></p><p><strong>Manila/Hong Kong/Paris/Dhaka/Washington, D.C./Geneva, 25 June 2020</strong>: On the occasion of the International Day in Support of Victims of Torture (26 June), the Asian Federation Against Involuntary Disappearances (AFAD), the Asian Human Rights Commission (AHRC), the International Federation for Human Rights (FIDH), Odhikar, Robert F. Kennedy Human Rights, and the World Organisation Against Torture (OMCT) remember and pay tribute to victims of torture and stand in solidarity with the victims and their families.</p><p>In Bangladesh, acts of torture and ill-treatment by security forces are widespread, despite being prohibited by the Constitution and other domestic laws. Law enforcement officials routinely resort to torture and ill-treatment in order to complete investigations and extract confessions. Moreover, there are reports that members of law enforcement agencies are involved in extortion or taking bribes from people by threatening them with torture. Members of law enforcement agencies have continued to perpetrate torture, degrading treatment, arbitrary arrests, illegal detentions, harassment and threats to kill in ‘crossfire’ amid the novel coronavirus (COVID-19) pandemic. On many occasions, victims of torture have been intimidated or forced by the police not to file complaints. From 1 January to 15 June 2020, 11 persons, including one woman, were tortured to death in police custody, according to Odhikar’s documentation.</p><p>Members of law enforcement agencies continue to enjoy impunity for using torture and ill treatment. Torture victims suffer severe psychiatric complications, including post-traumatic stress disorder, depression, and anxiety. Victims are not only the individuals directly subjected to torture but also their families and communities. Needless to say, the government does not provide any psychosocial support for torture survivors and family members of the victims of torture.</p><p>In 2013, the <a
href="http://www.humanrights.asia/wp-content/uploads/2018/09/Torture-CustodialDeath-ActNo50of2013-English.pdf">Torture and Custodial Death (Prohibition) Act-2013</a> was passed by Parliament. However not only do the police stations refuse to file complaints or information reports, victims of torture and their families who seek to complain about incidents of torture are routinely subjected to threats and other acts of harassment, intimidation, and retaliation by the perpetrators. Thus, a majority of torture victims or their families did not file cases under this law due to fear of reprisals.</p><p>Other grave human rights violations, including enforced disappearances, extrajudicial killings, and restrictions on freedom of expression committed by members of the law enforcement agencies, have also been widely observed during the COVID-19 pandemic. The government has continued to use repressive laws, particularly the <a
href="https://www.cirt.gov.bd/wp-content/uploads/2018/12/Digital-Security-Act-2018-English-version.pdf">Digital Security Act, 2018</a> (DSA), to stifle freedom of expression, silence and intimidate journalists and rights activists, and target individuals who have been critical of the government’s response to the pandemic. There are numerous reports of arrests and cases filed against journalists, writers, cartoonist, bloggers, human rights defenders, academics, political activists, and others under the DSA. According to Odhikar, from 1 January to 15 June 2020, a total of 88 persons were arrested under the Digital Security Act for criticizing the government, spreading ‘rumors’ and ‘false information’ about the coronavirus on social media. According to media reports, 67 cases were filed against journalists under the DSA for expressing their opinions or revealing irregularities in the healthcare system, relief distribution, and other activities amid the pandemic. Journalists and political activists have been subjected to enforced disappearance and torture for exposing the government’s inaction on various issues, including the COVID-19 pandemic.</p><p>In August 2019, the U.N. Committee against Torture (CAT), after the first-ever review of Bangladesh’s report on its implementation of the Convention against Torture and Other Cruel, Inhuman or Degrading Treatment or Punishment, stated that the allegations of torture and ill-treatment in Bangladesh were not being investigated properly or adequately and that police often refused to accept the complaints of the victim’s families. The CAT observed that the families of the complainants were later subjected to threats, harassment, and retaliation. It also noted that there were credible allegations of torture, arbitrary arrest, unacknowledged detention, disappearance, and extrajudicial killings while in police custody.</p><p>
Despite recommendations by a number of U.N. member states during the Universal Periodic Review (UPR) of Bangladesh and by the CAT, an independent body has not been formed and authorized to carry out investigations into allegations of torture by law enforcement officials.
We urge the U.N. Human Rights Council and Treaty Bodies to call on the Bangladeshi authorities to immediately put an end to torture and ill-treatment; and ratify the Optional Protocol to the Convention against Torture (OPCAT) without further delay, and implement recommendations on torture and cruel, inhuman or degrading treatment or punishment made to the government of Bangladesh by U.N. member states during the third cycle of the UPR in May 2018 and by the CAT in August 2019.</p><p><strong># # # </strong>
<em>The </em><strong><em>Asian Federation Against Involuntary Disappearances </em></strong><em>(AFAD) is a federation of human rights organizations working directly on the issue of involuntary disappearances in Asia. Envisioning a world without desaparecidos, AFAD was founded on 4 June 1998 in Manila, Philippines. AFAD was the recipient of the 2016 Asia Democracy and Human Rights Award conferred by the Taiwan Foundation for Democracy.</em></p><p>
<em>The </em><strong><em>Asian Human Rights Commission</em></strong><em> (AHRC) works towards the radical rethinking and fundamental redesigning of justice institutions in order to protect and promote human rights in Asia. Established in 1984, the Hong Kong based organization is a Laureate of the Right Livelihood Award, 2014.</em></p><p>&nbsp;
<em>The</em><strong><em> International Federation for Human Rights</em></strong><em> (FIDH) is the world’s oldest non-governmental human rights organization. Founded in 1922, FIDH federates 192 member organizations from 117 countries. Its core mandate is to promote respect for all the rights set out in the UDHR.</em>
<strong><em>Odhikar</em></strong><em>, meaning ‘rights’ in Bangla, is a registered human rights organization based in Dhaka, Bangladesh established on October 10, 1994 by a group of human rights defenders, to monitor human rights violations and create wider awareness. It holds special consultative status with the ECOSOC of the United Nations.</em></p><p><strong><em>Robert F. Kennedy Human Rights</em></strong><em> is a non-governmental organization based in Washington, D.C. Founded in 1968 as a living memorial, it strives to achieve Robert F. Kennedy’s vision of a more just and peaceful world. Robert F. Kennedy Human Rights’ core programs focus on the power of the individual and providing sustained advocacy, litigation, and capacity-building support to grassroots leaders to advance social justice movements around the globe.</em></p><p><em>The </em><strong><em>World Organisation Against Torture</em></strong><em> (OMCT) is the main coalition of international nongovernmental organisations (NGOs) fighting against torture, summary executions, enforced disappearances and all other cruel, inhuman or degrading treatment. OMCT has more than 200 affiliated organisations in its SOS-Torture Network and many tens of thousands correspondents across the world.</em></p></div></div></div></div></div></div><div
id="footer" class="clear">
<a
href="/" class="logo" data-role="internal"><img
src="/img/logo-rfkhr-light.png" alt="Robert F. Kennedy Human Rights"></a><ul
class="nav"><li
data-section="work"><a
href="/work" data-role="internal">Our Work</a></li><li
data-section="awards"><a
href="/awards" data-role="internal">Awards</a></li><li
data-section="news"><a
href="/news" data-role="internal">News</a></li><li
data-section="legacy"><a
href="/legacy" data-role="internal">Bobby</a></li><li
data-section="about"><a
href="/about" data-role="internal">About</a></li><li
data-section="donation"><a
href=https://rfkhumanrights.org/donate target=&quot;_blank&quot;>Donate</a></li><li
data-section="newsletters"><a
href="/newsletters" data-role="internal">Our Newsletters</a></li></ul><div
class="icons">
<a
href="https://www.facebook.com/RFKHumanRights/" target="_blank"><i
class="icon-facebook"></i></a>
<a
href="https://twitter.com/RFKHumanRights" target="_blank"><i
class="icon-twitter"></i></a>
<a
href="https://www.instagram.com/rfkhumanrights/?hl=en" target="_blank"><i
class="icon-instagram"></i></a>
<a
href="https://www.youtube.com/user/RFKcenterComm" target="_blank"><i
class="icon-youtube"></i></a>
<a
href="https://www.linkedin.com/company/robert-f--kennedy-center-for-justice-and-human-rights/" target="_blank"><i
class="icon-linkedin"></i></a></div><div
class="copyright">&copy;2020 Robert F. Kennedy Human Rights / All Rights Reserved</div></div></div><div
id="menu-wipe">
<img
src="/img/logo-blank-dark.svg"></div> <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script><script src="/js/lib/jquery.royalslider.min.js"></script><script src="/js/lib/jquery.touchcarousel.min.js"></script><script src="/js/lib/jquery.magnific-popup.min.js"></script><script src="/js/lib/velocity.min.js"></script><script src="/js/lib/isotope.pkgd.min.js"></script><script src="/js/main.js?v=2020032509"></script> </body></html>